The following three new WordPress plugin vulnerability checks has been added to WPScans:

  • Embed Images in Comments <= 0.5 – Unauthenticated Stored XSS
  • Bridge Theme <= 11.1 – DOM Cross-Site Scripting (XSS)
  • Photo Gallery by WD <= 1.3.50 – Authenticated SQL Injection

Run your free scan at https://wpscans.com

Leave a Reply

Your email address will not be published. Required fields are marked *